<!DOCTYPE html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Купить права категории А за 25000 ₽ за срок до 3-х суток</title><meta name="description" content="Купить водительское удостоверение на категорию А быстро и не дорого можно в pravakupi. Оформление прав категории А цена от 25000 руб." /><meta name="keywords" content="купить права категории а — быстро, безопасно, качественно" /><meta name="yandex-verification" content="f28c2f121c04b686" /><link rel="canonical" href="https://pravakupi.com/kategoriya-a"/><link rel="shortcut icon" type="image/png" href="/design/images/favicon.png"><meta property="og:url" content="https://pravakupi.com/kategoriya-a"><meta property="og:type" content="article"><meta property="og:title" content="Купить права категории А за 25000 ₽ за срок до 3-х суток"><meta property="og:image" content="https://pravakupi.com/assets/images/soc-image.jpg"><meta property="og:description" content='Купить водительское удостоверение на категорию А быстро и не дорого можно в pravakupi. Оформление прав категории А цена от 25000 руб.'></head><body class="inner p-26"><header class="header-bg-img" style="background-image:url('/assets/images/res/26/26-bg-a.jpg');"><div class="container"><div class="d-md-flex align-items-center"><div class="h-region"><span class="ajax-open" data-load="regions">Весь мир</span></div><div class="logo flex-fill text-center"><a href="/"><img src="/design/images/logo.png" class="img-fluid" alt=""></a><div>Prava Kupi</div></div><div class="h-kontakty"><span class="btn btn-border ajax-open" data-load="zvonok">Запросить звонок</span><div class="h-phone"><a href="tel:+74994440884">+7 (499) 444 08 84</a><a href="whatsapp://send?phone=+74994440884" class="i-wa"></a></div></div></div><div class="main-menu"><nav><ul class="menu-start d-lg-flex align-items-center justify-content-center"><li class="m-parent"><a href="/">Автоправа</a><div><ul><li class="first"><a href="/kategoriya-m" >Категория М</a></li><li><span class="m-active">Категория А</span></li><li><a href="/kategoriya-a1" >Категория А1</a></li><li><a href="/kategoriya-b" >Категория B</a></li><li><a href="/kategoriya-b1" >Категория B1</a></li><li><a href="/kategoriya-c" >Категория C</a></li><li><a href="/kategoriya-c1" >Категория C1</a></li><li><a href="/kategoriya-d" >Категория D</a></li><li><a href="/kategoriya-d1" >Категория D1</a></li><li><a href="/kategoriya-e" >Категория Е</a></li><li><a href="/kategoriya-tm" >Категория TM</a></li><li><a href="/kategoriya-tb" >Категория ТВ</a></li><li><a href="/kategoriya-be" >Категория BE</a></li><li><a href="/kategoriya-ce" >Категория CE</a></li><li><a href="/kategoriya-c1e" >Категория C1E</a></li><li><a href="/kategoriya-de" >Категория DE</a></li><li class="last"><a href="/kategoriya-d1e" >Категория D1E</a></li></ul></div></li><li class="m-parent"><a href="/prava-spectehnika">Права-спецтехника</a><div><ul><li class="first"><a href="/prava-spectehnika/kran" >Кран</a></li><li><a href="/prava-spectehnika/tral" >Трал</a></li><li><a href="/prava-spectehnika/katok" >Каток</a></li><li><a href="/prava-spectehnika/traktor" >Трактор</a></li><li><a href="/prava-spectehnika/skreper" >Скрепер</a></li><li><a href="/prava-spectehnika/lesovoz" >Лесовоз</a></li><li><a href="/prava-spectehnika/kombajn" >Комбайн</a></li><li><a href="/prava-spectehnika/snegohod" >Снегоход</a></li><li><a href="/prava-spectehnika/vezdehod" >Вездеход</a></li><li><a href="/prava-spectehnika/benzovoz" >Бензовоз</a></li><li><a href="/prava-spectehnika/harvester" >Харвестер</a></li><li><a href="/prava-spectehnika/evakuator" >Эвакуатор</a></li><li><a href="/prava-spectehnika/samosval" >Самосвал</a></li><li><a href="/prava-spectehnika/buldozer" >Бульдозер</a></li><li><a href="/prava-spectehnika/pogruzchik" >Погрузчик</a></li><li><a href="/prava-spectehnika/betonovoz" >Бетоновоз</a></li><li><a href="/prava-spectehnika/musorovoz" >Мусоровоз</a></li><li><a href="/prava-spectehnika/avtovyshka" >Автовышка</a></li><li><a href="/prava-spectehnika/ekskavator" >Экскаватор</a></li><li><a href="/prava-spectehnika/forvarder" >Форвардер</a></li><li><a href="/prava-spectehnika/kvadrocikl" >Квадроцикл</a></li><li><a href="/prava-spectehnika/betononasos" >Бетононасос</a></li><li><a href="/prava-spectehnika/avtogrejder" >Автогрейдер</a></li><li><a href="/prava-spectehnika/manipulyator" >Манипулятор</a></li><li><a href="/prava-spectehnika/truboukladchik" >Трубоукладчик</a></li><li><a href="/prava-spectehnika/dorozhnaya-freza" >Дорожная фреза</a></li><li><a href="/prava-spectehnika/burovaya-mashina" >Буровая машина</a></li><li><a href="/prava-spectehnika/snegouborochnaya-mashina" >Снегоуборочная машина</a></li><li><a href="/prava-spectehnika/polivochnaya-mashina" >Поливочная машина</a></li><li><a href="/prava-spectehnika/asfaltoukladchik" >Асфальтоукладчик</a></li><li><a href="/prava-spectehnika/svaebojnaya-mashina" >Сваебойная машина</a></li><li><a href="/prava-spectehnika/razmetochnaya-mashina" >Разметочная машина</a></li><li class="last"><a href="/prava-spectehnika/assenizatorskaya-mashina" >Ассенизаторская машина</a></li></ul></div></li><li class="m-parent"><a href="/prava-lishennym">Права лишенным</a><div><ul><li class="first"><a href="/prava-lishennym/bez-bazy" >Без базы</a></li><li><a href="/prava-lishennym/dublikat" >Дубликат</a></li><li><a href="/prava-lishennym/zerkalnye" >Зеркальные</a></li><li><a href="/prava-lishennym/levye-prava" >Левые-права</a></li><li><a href="/prava-lishennym/belorusskie-prava" >Белорусские права</a></li><li><a href="/prava-lishennym/list-sdachi-ekzamena" >Лист сдачи экзамена</a></li><li class="last"><a href="/prava-lishennym/lishenie-za-opyanenie" >Лишение за опьянение</a></li></ul></div></li><li class="m-parent"><a href="/prava-gims">Права-ГИМС</a><div><ul><li class="first"><a href="/prava-gims/yahta" >Яхта</a></li><li><a href="/prava-gims/kater" >Катер</a></li><li><a href="/prava-gims/lodka" >Лодка</a></li><li><a href="/prava-gims/gidrocikl" >Гидроцикл</a></li><li><a href="/prava-gims/parusnoe-sudno" >Парусное судно</a></li><li><a href="/prava-gims/motornoe-sudno" >Моторное судно</a></li><li class="last"><a href="/prava-gims/malomernoe-sudno" >Маломерное судно</a></li></ul></div></li><li class="last"><a href="/otzyvy" >Отзывы</a></li></ul></nav></div></div></header><article itemscope itemtype="https://schema.org/Article"><meta itemprop="author" content="Prava Kupi"><meta itemprop="datePublished" content="2022-01-22 20:20:00"><meta itemprop="dateModified" content="2022-03-02 10:16:16"><meta itemprop="image" content="https://pravakupi.com/design/images/logo.png"><link itemprop="url" href="https://pravakupi.com/kategoriya-a" /><meta itemprop="name" content="Купить права категории А — быстро, безопасно, качественно"><div class="container"><h1 itemprop="headline">Купить права категории А — быстро, безопасно, качественно</h1><div class="row"><div class="col-md-8 col-lg-10"><div class="content" itemprop="articleBody"><p><span class="text-color">Покупка прав категории А &mdash; способ сесть за руль мотоцикла в минимальные сроки, не откладывая на потом. Получить права быстро и недорого &mdash; не мечта, а реальность. Убедитесь сами, обратившись к услугам нашей компании.</span></p><p><div class="kak-in-page page-table-info"><p class="pti-title"><strong>Условия приобретения прав</strong></p><div class="d-lg-flex row"><div class="col-lg-3"><div class="pti-item pti-i-2"><div class="pti-i-title">Цена<br>прав</div><div class="pti-i-text">25&nbsp;000₽</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-1"><div class="pti-i-title">Срок<br>оформления</div><div class="pti-i-text">До 3-х суток</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-3"><div class="pti-i-title">Размер<br>предоплаты</div><div class="pti-i-text">Всего 1&nbsp;500₽</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-4"><div class="pti-i-title">Для<br>заказа</div><div class="pti-i-text">Фото, паспорт, предоплата</div></div></div></div></div></p><h2>Права категории А &mdash; что дают?&nbsp;</h2><p>Права категории А &mdash; обязательный водительский документ, позволяющий садиться за руль мотоцикла, объём которого более 125 куб. см. Кроме того, данный документ позволяет управлять четырёхколёсным транспорт с весом менее 400 кг. Учитывая современные нормы нашей страны, получить права категории А, может каждый гражданин, достигший 18 лет.&nbsp;</p><p>Как получить права категории А быстро и просто?&nbsp;</p><p><span class="text-color">Отрицательные черты стандартного получения прав видны сразу. Будущему водителю нужно не только заплатить за обучение, но и за услуги инструктора, получение медицинских справок. Конечно избегать стандартную процедуру не стоит людям, которые не имеют навыков вождения. Но если вы умеете управлять мотоциклом, а также знаете правила ПДД, тогда можно купить права категории А. Подобный способ получения водительского удостоверения избавит вас от стресса, сэкономит время и деньги.&nbsp;</span></p><p>Компания kupit-prava готова помочь получить удостоверение всем желающим, в том числе гражданам других государств, лишенным водителям. Мы всегда готовы отыскать выход из любой, даже сложной ситуации. В число основных наших преимуществ входят:&nbsp;</p><ol><li aria-level="1">Реальная экономия времени. Вам не нужно проходить обучение, сдавать экзамены, заниматься сбором документов.&nbsp;</li><li aria-level="1">Не нужно проходить медкомиссию.&nbsp;</li><li aria-level="1">Не нужно переживать из-за сдачи экзаменов.&nbsp;</li></ol><p><span class="text-color">Все трудности, связанные с оформлением водительского удостоверения категории А, мы возьмём на себя. От вас требуется только заполнить заявку на сайте нашей компании, либо связаться с оператором по указанному номеру.</span>&nbsp;</p><h2>С какими трудностями придётся столкнуться при получении прав?&nbsp;</h2><p>Покупка мотоцикла всегда сопровождается оформлением водительского удостоверения категории А. Стандартная схема получения прав сопровождается различными затруднениями:&nbsp;</p><ol><li aria-level="1">Сдать экзамен в ГИБДД можно, лишь после прохождения обучения в аккредитованной автошколе.&nbsp;</li><li aria-level="1">Обучение занимает долгое время, необходимы лишние затраты как на оплату самой автошколы, так и на занятия с инструктором.&nbsp;</li><li aria-level="1">Необходимо сдать экзамен как в самой автошколе, так и в ГИБДД.&nbsp;</li><li aria-level="1">Экзамен в ГИБДД включает в себя три части &mdash; сдача теоретической части, практическое вождение в городе и на автодроме.&nbsp;</li></ol><p>Учитывая это, быстро получить права категории А, используя стандартную схему, не удастся. Без обучения в автошколе лицо просто не допускается к сдаче экзамена. Далеко не каждому удаётся сдать его с первого раза.&nbsp;</p><p><span class="text-color">Обратившись к нам, вы избавите себя от лишних трудностей. Купить права категории А &mdash; наиболее простой способ получения документа.</span>&nbsp;</p><p><div class="page-table-cats"><div class="pti-title">Добавить категорию за 5000₽</div><ul><li><a href="/kategoriya-m">Скутер<span>М</span></a></li><li><a href="/kategoriya-a">Мотоцикл<span>А</span></a></li><li><a href="/kategoriya-a1">Легкий мотоцикл<span>А1</span></a></li><li><a href="/kategoriya-b">Легковая<span>B</span></a></li><li><a href="/kategoriya-b1">Квадрицикл и&nbsp;трицикл<span>B1</span></a></li><li><a href="/kategoriya-c">Грузовик<span>C</span></a></li><li><a href="/kategoriya-c1">Малый грузовик<span>C1</span></a></li><li><a href="/kategoriya-d">Автобус<span>D</span></a></li></ul><ul><li><a href="/kategoriya-d1">Малый автобус<span>D1</span></a></li><li><a href="/kategoriya-e">Прицеп<span>Е</span></a></li><li><a href="/kategoriya-tm">Трамвай<span>TM</span></a></li><li><a href="/kategoriya-tb">Троллейбус<span>ТВ</span></a></li><li><a href="/kategoriya-be">Прицеп к&nbsp;легковой<span>BE</span></a></li><li><a href="/kategoriya-ce">Прицеп к&nbsp;грузовой<span>CE</span></a></li><li><a href="/kategoriya-c1e">Прицеп к&nbsp;малой грузовой<span>C1E</span></a></li><li><a href="/kategoriya-de">Прицеп к&nbsp;автобусу<span>DE</span></a></li><li><a href="/kategoriya-d1e">Прицеп к&nbsp;малому автобусу<span>D1E</span></a></li></ul></div></p><h2>Как безопасно получить права категории А по минимальной цене?</h2><p>Если вы решили получить права категории А, то не забывайте о том, что стоит приготовиться к растратам не только на госпошлину. Помните об оплате автошколы, услуг инструктора. Общая стоимость получения документа очень часто выше, чем планировалось.&nbsp;</p><p>Идеальным выходом станет обращение к услугам нашей компании. У нас вы сможете купить права категории А, сэкономив деньги и нервы. Наши довольные клиенты отличают следующие достоинства сотрудничества:</p><ol><li aria-level="1">За годы работы нам удалось достичь отличную репутацию. Ознакомиться с отзывами довольных клиентов можно прямо на сайте. Нас рекомендуют друзьям и знакомым.&nbsp;</li><li aria-level="1">Сотрудники готовы решить даже сложные проблемы. Мы выдаём водительское удостоверение лишенным, гражданам других государств.&nbsp;</li><li aria-level="1">Документ изготавливается на официальном бланке. Проходит любые проверки. Вам не нужно переживать о том, что выезжаю на дорогу, вы столкнётесь с какими-либо проблемами.</li></ol><p>Покупая водительское удостоверение категории А в нашей компании, вы избавитесь ото всех трудностей. Обратившись к услугам нашей компании, вы сможете без опасений выезжать на дорогу.&nbsp;</p><p><span class="text-color">Помните, что езда на мотоцикле без прав грозит конфискацией транспортного средства, поэтому не нужно рисковать, а лучше сразу обратиться к нашим услугам. Вам не придётся переживать, поскольку все хлопоты, связанные с оформлением прав категории А мы возьмём на себя.&nbsp;</span></p><p>Купить права категории А &mdash; это простой и безопасный вариант получить водительское удостоверение без лишних хлопот. Вам просто нужно позвонить сотрудникам нашей компании, а остальное сделают специалисты kupit-prava. Обратитесь к нам, так вы сможете убедиться в том, что получение прав, это легкая и простая процедура.</p></div></div><div class="col-md-4 col-lg-2 main-links"><div class="m-l-block"><div class="m-l-title">Категории</div><a href="/kategoriya-m">Категория М</a><a href="/kategoriya-a">Категория А</a><a href="/kategoriya-a1">Категория А1</a><a href="/kategoriya-b">Категория B</a><a href="/kategoriya-b1">Категория B1</a><a href="/kategoriya-c">Категория C</a><a href="/kategoriya-c1">Категория C1</a><a href="/kategoriya-d">Категория D</a><a href="/kategoriya-d1">Категория D1</a><a href="/kategoriya-e">Категория Е</a><a href="/kategoriya-tm">Категория TM</a><a href="/kategoriya-tb">Категория ТВ</a><a href="/kategoriya-be">Категория BE</a><a href="/kategoriya-ce">Категория CE</a><a href="/kategoriya-c1e">Категория C1E</a><a href="/kategoriya-de">Категория DE</a><a href="/kategoriya-d1e">Категория D1E</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-spectehnika">Права на спецтехнику</a></div><a href="/prava-spectehnika/kran">Кран</a><a href="/prava-spectehnika/tral">Трал</a><a href="/prava-spectehnika/katok">Каток</a><a href="/prava-spectehnika/traktor">Трактор</a><a href="/prava-spectehnika/skreper">Скрепер</a><a href="/prava-spectehnika/lesovoz">Лесовоз</a><a href="/prava-spectehnika/kombajn">Комбайн</a><a href="/prava-spectehnika/snegohod">Снегоход</a><a href="/prava-spectehnika/vezdehod">Вездеход</a><a href="/prava-spectehnika/benzovoz">Бензовоз</a><a href="/prava-spectehnika/harvester">Харвестер</a><a href="/prava-spectehnika/evakuator">Эвакуатор</a><a href="/prava-spectehnika/samosval">Самосвал</a><a href="/prava-spectehnika/buldozer">Бульдозер</a><a href="/prava-spectehnika/pogruzchik">Погрузчик</a><a href="/prava-spectehnika/betonovoz">Бетоновоз</a><a href="/prava-spectehnika/musorovoz">Мусоровоз</a><a href="/prava-spectehnika/avtovyshka">Автовышка</a><a href="/prava-spectehnika/ekskavator">Экскаватор</a><a href="/prava-spectehnika/forvarder">Форвардер</a><a href="/prava-spectehnika/kvadrocikl">Квадроцикл</a><a href="/prava-spectehnika/betononasos">Бетононасос</a><a href="/prava-spectehnika/avtogrejder">Автогрейдер</a><a href="/prava-spectehnika/manipulyator">Манипулятор</a><a href="/prava-spectehnika/truboukladchik">Трубоукладчик</a><a href="/prava-spectehnika/dorozhnaya-freza">Дорожная фреза</a><a href="/prava-spectehnika/burovaya-mashina">Буровая машина</a><a href="/prava-spectehnika/snegouborochnaya-mashina">Снегоуборочная машина</a><a href="/prava-spectehnika/polivochnaya-mashina">Поливочная машина</a><a href="/prava-spectehnika/asfaltoukladchik">Асфальтоукладчик</a><a href="/prava-spectehnika/svaebojnaya-mashina">Сваебойная машина</a><a href="/prava-spectehnika/razmetochnaya-mashina">Разметочная машина</a><a href="/prava-spectehnika/assenizatorskaya-mashina">Ассенизаторская машина</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-lishennym">Для лишенных</a></div><a href="/prava-lishennym/bez-bazy">Без базы</a><a href="/prava-lishennym/dublikat">Дубликат</a><a href="/prava-lishennym/zerkalnye">Зеркальные</a><a href="/prava-lishennym/levye-prava">Левые-права</a><a href="/prava-lishennym/belorusskie-prava">Белорусские права</a><a href="/prava-lishennym/list-sdachi-ekzamena">Лист сдачи экзамена</a><a href="/prava-lishennym/lishenie-za-opyanenie">Лишение за опьянение</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-gims">Права-ГИМС</a></div><a href="/prava-gims/yahta">Яхта</a><a href="/prava-gims/kater">Катер</a><a href="/prava-gims/lodka">Лодка</a><a href="/prava-gims/gidrocikl">Гидроцикл</a><a href="/prava-gims/parusnoe-sudno">Парусное судно</a><a href="/prava-gims/motornoe-sudno">Моторное судно</a><a href="/prava-gims/malomernoe-sudno">Маломерное судно</a></div></div></div></div></article><section class="kak"><div class="container"><h2>Как приобрести права</h2><div class="row d-flex justify-content-center kak-item-wrap"><div class="col-lg-3 col-6"><div class="kak-item k-i-1"><div class="k-num">1</div><div class="k-i-title">Данные</div><div class="k-i-text">Оформляете заказ.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-2"><div class="k-num">2</div><div class="k-i-title">Предоплата</div><div class="k-i-text">Переводите 1000&nbsp;р.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-3"><div class="k-num">3</div><div class="k-i-title">Отчёт</div><div class="k-i-text">Документ готов.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-4"><div class="k-num">4</div><div class="k-i-title">Отправка</div><div class="k-i-text">Отправляем после оплаты.</div></div></div></div><div class="text-center"><span class="btn btn-2 btn-big ajax-open">Отправить заказ</span></div></div></section><section class="otzyvy"><div class="container"><h2>Клиентские отзывы</h2><div class="row"><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Рязань</div><div class="otz-imya">Евгений</div></div><div><div class="otz-text"> «Всё четко, быстро и без лишних вопросов. Удостоверение доставили почтой.» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Казань</div><div class="otz-imya">Тимур</div></div><div><div class="otz-text"> «Лучшая стоимость в сети, а самое главное что без обмана, рекомендую!» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Химки</div><div class="otz-imya">Анастасия</div></div><div><div class="otz-text"> «Качество прав 1 в 1 как у оригинального водительского, я очень рада. Заказывала себе категории A и B.» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Тверь</div><div class="otz-imya">Николай</div></div><div><div class="otz-text"> «После получения своих прав рекомендовал этот сайт друзьям, и они тоже уже получили свои новые права, спасибо!» </div></div></div></div></div></div></section><footer><div class="foot-wrap"><div class="container"><div class="d-md-flex align-items-center"><div class="logo d-flex align-items-center flex-wrap"><img src="/design/images/logo.png" class="img-fluid" alt=""><div>Prava Kupi</div><span class="f-address col-12">Работаем по всему миру</span></div><div><div class="main-menu"><nav><ul><li class="first active"><a href="/" >Автоправа</a></li><li><a href="/prava-spectehnika" >Права-спецтехника</a></li><li><a href="/prava-lishennym" >Права лишенным</a></li><li><a href="/prava-gims" >Права-ГИМС</a></li><li class="last"><a href="/otzyvy" >Отзывы</a></li></ul></nav></div></div><div class="h-kontakty"><span class="btn ajax-open" data-load="zvonok">Запросить звонок</span><div class="h-phone"><a href="tel:+74994440884">+7 (499) 444 08 84</a><a href="whatsapp://send?phone=+74994440884" class="i-wa"></a></div></div></div></div></div><div class="foot-copy"><div class="container"><div class="row"><div class="col-md-6"> pravakupi.com</div><div class="col-md-6 text-right"> 2022 &copy; Все права защищены </div></div></div></div></footer><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Nunito:ital,wght@0,400;0,800;1,400&display=swap" rel="stylesheet"><!-- Yandex.Metrika counter --><script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(87254788, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><noscript><div><img src="https://mc.yandex.ru/watch/87254788" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><link rel="stylesheet" href="/assets/cache/min/styles_68555db108.min.css" type="text/css" /><link rel="stylesheet" href="/design/css/style.css" type="text/css"><link rel="stylesheet" href="/design/css/responsive.css" type="text/css"><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><script type="text/javascript" src="/assets/cache/min/scripts_29f5c57365.min.js"></script></body></html>