<!DOCTYPE html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Купить права на скрепер за 18000 ₽ в срок до 3-х суток</title><meta name="description" content="Купить права на скрепер быстро и не дорого можно в pravakupi. Организацию прав на скрепер мы предлагаем клиентам при цене от 18000 руб. Срок от оформления до получения клиентом прав занимает всего несколько дней." /><meta name="keywords" content="купить права на скрепер — быстро, недорого, официально" /><meta name="yandex-verification" content="f28c2f121c04b686" /><link rel="canonical" href="https://pravakupi.com/prava-spectehnika/skreper"/><link rel="shortcut icon" type="image/png" href="/design/images/favicon.png"><meta property="og:url" content="https://pravakupi.com/prava-spectehnika/skreper"><meta property="og:type" content="article"><meta property="og:title" content="Купить права на скрепер за 18000 ₽ в срок до 3-х суток"><meta property="og:image" content="https://pravakupi.com/assets/images/soc-image.jpg"><meta property="og:description" content='Купить права на скрепер быстро и не дорого можно в pravakupi. Организацию прав на скрепер мы предлагаем клиентам при цене от 18000 руб. Срок от оформления до получения клиентом прав занимает всего несколько дней.'></head><body class="inner p-54"><header class="header-bg-img" style="background-image:url('/assets/images/res/54/54-bg-skreper.jpg');"><div class="container"><div class="d-md-flex align-items-center"><div class="h-region"><span class="ajax-open" data-load="regions">Весь мир</span></div><div class="logo flex-fill text-center"><a href="/"><img src="/design/images/logo.png" class="img-fluid" alt=""></a><div>Prava Kupi</div></div><div class="h-kontakty"><span class="btn btn-border ajax-open" data-load="zvonok">Запросить звонок</span><div class="h-phone"><a href="tel:+74994440884">+7 (499) 444 08 84</a><a href="whatsapp://send?phone=+74994440884" class="i-wa"></a></div></div></div><div class="main-menu"><nav><ul class="menu-start d-lg-flex align-items-center justify-content-center"><li class="m-parent"><a href="/">Автоправа</a><div><ul><li class="first"><a href="/kategoriya-m" >Категория М</a></li><li><a href="/kategoriya-a" >Категория А</a></li><li><a href="/kategoriya-a1" >Категория А1</a></li><li><a href="/kategoriya-b" >Категория B</a></li><li><a href="/kategoriya-b1" >Категория B1</a></li><li><a href="/kategoriya-c" >Категория C</a></li><li><a href="/kategoriya-c1" >Категория C1</a></li><li><a href="/kategoriya-d" >Категория D</a></li><li><a href="/kategoriya-d1" >Категория D1</a></li><li><a href="/kategoriya-e" >Категория Е</a></li><li><a href="/kategoriya-tm" >Категория TM</a></li><li><a href="/kategoriya-tb" >Категория ТВ</a></li><li><a href="/kategoriya-be" >Категория BE</a></li><li><a href="/kategoriya-ce" >Категория CE</a></li><li><a href="/kategoriya-c1e" >Категория C1E</a></li><li><a href="/kategoriya-de" >Категория DE</a></li><li class="last"><a href="/kategoriya-d1e" >Категория D1E</a></li></ul></div></li><li class="m-parent"><a href="/prava-spectehnika">Права-спецтехника</a><div><ul><li class="first"><a href="/prava-spectehnika/kran" >Кран</a></li><li><a href="/prava-spectehnika/tral" >Трал</a></li><li><a href="/prava-spectehnika/katok" >Каток</a></li><li><a href="/prava-spectehnika/traktor" >Трактор</a></li><li><span class="m-active">Скрепер</span></li><li><a href="/prava-spectehnika/lesovoz" >Лесовоз</a></li><li><a href="/prava-spectehnika/kombajn" >Комбайн</a></li><li><a href="/prava-spectehnika/snegohod" >Снегоход</a></li><li><a href="/prava-spectehnika/vezdehod" >Вездеход</a></li><li><a href="/prava-spectehnika/benzovoz" >Бензовоз</a></li><li><a href="/prava-spectehnika/harvester" >Харвестер</a></li><li><a href="/prava-spectehnika/evakuator" >Эвакуатор</a></li><li><a href="/prava-spectehnika/samosval" >Самосвал</a></li><li><a href="/prava-spectehnika/buldozer" >Бульдозер</a></li><li><a href="/prava-spectehnika/pogruzchik" >Погрузчик</a></li><li><a href="/prava-spectehnika/betonovoz" >Бетоновоз</a></li><li><a href="/prava-spectehnika/musorovoz" >Мусоровоз</a></li><li><a href="/prava-spectehnika/avtovyshka" >Автовышка</a></li><li><a href="/prava-spectehnika/ekskavator" >Экскаватор</a></li><li><a href="/prava-spectehnika/forvarder" >Форвардер</a></li><li><a href="/prava-spectehnika/kvadrocikl" >Квадроцикл</a></li><li><a href="/prava-spectehnika/betononasos" >Бетононасос</a></li><li><a href="/prava-spectehnika/avtogrejder" >Автогрейдер</a></li><li><a href="/prava-spectehnika/manipulyator" >Манипулятор</a></li><li><a href="/prava-spectehnika/truboukladchik" >Трубоукладчик</a></li><li><a href="/prava-spectehnika/dorozhnaya-freza" >Дорожная фреза</a></li><li><a href="/prava-spectehnika/burovaya-mashina" >Буровая машина</a></li><li><a href="/prava-spectehnika/snegouborochnaya-mashina" >Снегоуборочная машина</a></li><li><a href="/prava-spectehnika/polivochnaya-mashina" >Поливочная машина</a></li><li><a href="/prava-spectehnika/asfaltoukladchik" >Асфальтоукладчик</a></li><li><a href="/prava-spectehnika/svaebojnaya-mashina" >Сваебойная машина</a></li><li><a href="/prava-spectehnika/razmetochnaya-mashina" >Разметочная машина</a></li><li class="last"><a href="/prava-spectehnika/assenizatorskaya-mashina" >Ассенизаторская машина</a></li></ul></div></li><li class="m-parent"><a href="/prava-lishennym">Права лишенным</a><div><ul><li class="first"><a href="/prava-lishennym/bez-bazy" >Без базы</a></li><li><a href="/prava-lishennym/dublikat" >Дубликат</a></li><li><a href="/prava-lishennym/zerkalnye" >Зеркальные</a></li><li><a href="/prava-lishennym/levye-prava" >Левые-права</a></li><li><a href="/prava-lishennym/belorusskie-prava" >Белорусские права</a></li><li><a href="/prava-lishennym/list-sdachi-ekzamena" >Лист сдачи экзамена</a></li><li class="last"><a href="/prava-lishennym/lishenie-za-opyanenie" >Лишение за опьянение</a></li></ul></div></li><li class="m-parent"><a href="/prava-gims">Права-ГИМС</a><div><ul><li class="first"><a href="/prava-gims/yahta" >Яхта</a></li><li><a href="/prava-gims/kater" >Катер</a></li><li><a href="/prava-gims/lodka" >Лодка</a></li><li><a href="/prava-gims/gidrocikl" >Гидроцикл</a></li><li><a href="/prava-gims/parusnoe-sudno" >Парусное судно</a></li><li><a href="/prava-gims/motornoe-sudno" >Моторное судно</a></li><li class="last"><a href="/prava-gims/malomernoe-sudno" >Маломерное судно</a></li></ul></div></li><li class="last"><a href="/otzyvy" >Отзывы</a></li></ul></nav></div></div></header><article itemscope itemtype="https://schema.org/Article"><meta itemprop="author" content="Prava Kupi"><meta itemprop="datePublished" content="2022-01-30 13:19:00"><meta itemprop="dateModified" content="2022-04-03 07:50:59"><meta itemprop="image" content="https://pravakupi.com/design/images/logo.png"><link itemprop="url" href="https://pravakupi.com/prava-spectehnika/skreper" /><meta itemprop="name" content="Купить права на скрепер — быстро, недорого, официально"><div class="container"><h1 itemprop="headline">Купить права на скрепер — быстро, недорого, официально</h1><div class="row"><div class="col-md-8 col-lg-10"><div class="content" itemprop="articleBody"><p><span class="text-color">Если вам необходимо получить права на скрепер, но нет времени проходить долгое обучение, тогда специалисты компании pravakupi готовы вам помочь. У нас вы можете купить права на скрепер законно, без лишних справок, значительно сэкономив свое время. Не оттягивайте на потом, свяжитесь с сотрудниками нашей компании прямо сейчас.</span>&nbsp;</p><p><div class="kak-in-page page-table-info"><p class="pti-title"><strong>Условия приобретения прав</strong></p><div class="d-lg-flex row"><div class="col-lg-3"><div class="pti-item pti-i-2"><div class="pti-i-title">Цена<br>прав</div><div class="pti-i-text">18&nbsp;000₽</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-1"><div class="pti-i-title">Срок<br>оформления</div><div class="pti-i-text">До 3-х суток</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-3"><div class="pti-i-title">Размер<br>предоплаты</div><div class="pti-i-text">Всего 1&nbsp;000₽</div></div></div><div class="col-lg-3"><div class="pti-item pti-i-4"><div class="pti-i-title">Для<br>заказа</div><div class="pti-i-text">Фото, паспорт, предоплата</div></div></div></div></div></p><h2>Для чего необходимы документы на скрепер?&nbsp;</h2><p>Скрепер &mdash; это отдельный тип специальной техники, который относится к группе колесных транспортных средств, оснащен спец. агрегатором с мощностью не менее 25,7 кВт. Это землеройная техника, которая необходима для послойного срезания грунтовых пород, транспортировку и уплотнение почвой. Нормы настоящих законов предполагают, что управлять транспортным средством данной группы могут только лица, которые имеют разрешающий документ.&nbsp;</p><p>Права на скрепер &mdash; документ, который позволяет управлять на законных основаниях спецтехникой категории C и D. Получение прав машинисту-скреперисту &mdash; достаточно длительный и дорогостоящий процесс. Вам потребуется не только обратиться в ГИБДД для получения водительских прав, но и обратиться в органы Государственного технического надзора. Но основные трудности возникают, когда встает вопрос о прохождение обучения, которое подразумевает долгий и затратный процесс. Но когда желаемая вакансия свободна, то нет времени ждать, иначе она будет занята другим претендентом. Ни один работодатель не станет ждать вас, пока вы будет проходить обучающие курсы. Ему будет намного легче найти такого человека, который уже имеет разрешающий документ на управление скрепером.&nbsp;</p><p><span class="text-color">Если вы хотите получить желанную работу и не тратить свое личное время и нервы на обучение, тогда у нас вы сможете купить права на управление скрепером. Это не займет много времени.</span>&nbsp;</p><h2>Как купить права на скрепер быстро?&nbsp;</h2><p>Компания pravakupi предлагает вам воспользоваться услугами по оформлению законных прав на скрепер. Мы работаем на рынке уже длительное время, имеем отличную репутацию и опыт разрешения любых, даже сложных вопросов. Получение прав на скрепер через нашу компанию не вызовет никаких сложностей. Вам не нужно проходить специальные курсы, тратить свое время, оформлять специальные справки и нервничать на экзаменах. Мы возьмем на себя все обязанности, связанные с оформлением законных прав на скрепер. Права будут оформлены на официальном бланке, числиться в базе. Вам не нужно переживать о том, что кто-то усомнится в законности документа. Если вы обратитесь к услугам нашей компании, тогда перед вами откроется ряд следующих преимуществ:&nbsp;</p><ol><li>Чтобы получить права на скрепер не нужно даже выходить из дома.&nbsp;</li><li>Вы значительно экономите свое время и деньги. Окончательная стоимость оформления документа значительно ниже, чем при его стандартном получение.&nbsp;</li><li>Права на скрепер будут у вас уже спустя несколько дней.&nbsp;</li></ol><p>Купить права на управление скрепером &mdash; рациональный выбор для тех, кто ценит собственное время.&nbsp;</p><p><div class="page-table-cats"><div class="pti-title">Добавить категорию за 2000₽</div><ul><li><a href="/prava-spectehnika/kran">Кран <span>К</span></a></li><li><a href="/prava-spectehnika/katok">Каток <span>К</span></a></li><li><a href="/prava-spectehnika/traktor">Трактор <span>Т</span></a></li><li><a href="/prava-spectehnika/skreper">Скрепер <span>С</span></a></li><li><a href="/prava-spectehnika/lesovoz">Лесовоз <span>Л</span></a></li><li><a href="/prava-spectehnika/kombajn">Комбайн <span>К</span></a></li><li><a href="/prava-spectehnika/snegohod">Снегоход <span>С</span></a></li><li><a href="/prava-spectehnika/vezdehod">Вездеход <span>В</span></a></li></ul><ul><li><a href="/prava-spectehnika/harvester">Харвестер <span>Х</span></a></li><li><a href="/prava-spectehnika/evakuator">Эвакуатор <span>Э</span></a></li><li><a href="/prava-spectehnika/samosval">Самосвал <span>С</span></a></li><li><a href="/prava-spectehnika/buldozer">Бульдозер <span>Б</span></a></li><li><a href="/prava-spectehnika/pogruzchik">Погрузчик <span>П</span></a></li><li><a href="/prava-spectehnika/ekskavator">Экскаватор <span>Э</span></a></li><li><a href="/prava-spectehnika/forvarder">Форвардер <span>Ф</span></a></li></ul><ul><li><a href="/prava-spectehnika/kvadrocikl">Квадроцикл <span>К</span></a></li><li><a href="/prava-spectehnika/avtogrejder">Автогрейдер <span>А</span></a></li><li><a href="/prava-spectehnika/manipulyator">Манипулятор <span>М</span></a></li><li><a href="/prava-spectehnika/burovaya-mashina">Буровая машина <span>Б</span></a></li><li><a href="/prava-spectehnika/asfaltoukladchik">Асфальто-<br>укладчик <span>А</span></a></li><li><a href="/prava-spectehnika/svaebojnaya-mashina">Сваебойная машина <span>С</span></a></li><li><a href="/prava-spectehnika/razmetochnaya-mashina">Разметочная машина <span>Р</span></a></li></ul></div></p><h2>Какие сложности могут возникнуть при оформлении прав на скрепер стандартным способом?&nbsp;</h2><p>Как правило, права на скрепер нужно получить тем людям, которые уже умеют управлять спецтехникой. Стандартная процедура оформления данного документа предполагает возникновение ряда трудностей:&nbsp;</p><ol><li>Поиск аккредитованного учреждения, которое не всегда находится в районе проживания. Занятия проходят, как правило, несколько раз в неделю. Посчитайте сами сколько времени и сил у вас отнимет стандартный процесс получения прав на скрепер.&nbsp;</li><li>Прохождение медкомиссии.&nbsp;</li><li>Сбор документов.&nbsp;</li><li>Сдача экзаменов в Государственном техническом надзоре. Если вы сможете успешно сдать экзамен с первого раза, то считайте, что вам повезло, поскольку мало кому удается сразу же справиться с ним. Чаще всего сдача экзаменов представляет собой настоящее испытание.&nbsp;</li><li>Оплата госпошлины.&nbsp;</li></ol><p><span class="text-color">Получение прав на скрепер &mdash; долгая процедура, которая займет очень много времени. Для чего вам сталкиваться с этими трудностями, когда можно купить права на скрепер? Наша компания гарантирует вам, что вы сможете получить права на скрепер и получить желаемую работу в максимально короткие сроки.</span>&nbsp;</p><h2>Оформим права на скрепер за несколько дней&nbsp;</h2><p>Приобретая права на скрепер в нашей компании, вы значительно экономите свое время. Вам не придется изменять собственных планов. Сесть законно за руль спецтехники вы сможете уже через несколько, не ждать несколько месяцев. Стоимость прав на скрепер у нас невысокая и доступна для каждого. Для быстрого получения прав на скрепер просто заполните заявку на сайте нашей компании. Все остальные трудности по оформлению прав мы возьмем на себя.</p></div></div><div class="col-md-4 col-lg-2 main-links"><div class="m-l-block"><div class="m-l-title">Категории</div><a href="/kategoriya-m">Категория М</a><a href="/kategoriya-a">Категория А</a><a href="/kategoriya-a1">Категория А1</a><a href="/kategoriya-b">Категория B</a><a href="/kategoriya-b1">Категория B1</a><a href="/kategoriya-c">Категория C</a><a href="/kategoriya-c1">Категория C1</a><a href="/kategoriya-d">Категория D</a><a href="/kategoriya-d1">Категория D1</a><a href="/kategoriya-e">Категория Е</a><a href="/kategoriya-tm">Категория TM</a><a href="/kategoriya-tb">Категория ТВ</a><a href="/kategoriya-be">Категория BE</a><a href="/kategoriya-ce">Категория CE</a><a href="/kategoriya-c1e">Категория C1E</a><a href="/kategoriya-de">Категория DE</a><a href="/kategoriya-d1e">Категория D1E</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-spectehnika">Права на спецтехнику</a></div><a href="/prava-spectehnika/kran">Кран</a><a href="/prava-spectehnika/tral">Трал</a><a href="/prava-spectehnika/katok">Каток</a><a href="/prava-spectehnika/traktor">Трактор</a><a href="/prava-spectehnika/skreper">Скрепер</a><a href="/prava-spectehnika/lesovoz">Лесовоз</a><a href="/prava-spectehnika/kombajn">Комбайн</a><a href="/prava-spectehnika/snegohod">Снегоход</a><a href="/prava-spectehnika/vezdehod">Вездеход</a><a href="/prava-spectehnika/benzovoz">Бензовоз</a><a href="/prava-spectehnika/harvester">Харвестер</a><a href="/prava-spectehnika/evakuator">Эвакуатор</a><a href="/prava-spectehnika/samosval">Самосвал</a><a href="/prava-spectehnika/buldozer">Бульдозер</a><a href="/prava-spectehnika/pogruzchik">Погрузчик</a><a href="/prava-spectehnika/betonovoz">Бетоновоз</a><a href="/prava-spectehnika/musorovoz">Мусоровоз</a><a href="/prava-spectehnika/avtovyshka">Автовышка</a><a href="/prava-spectehnika/ekskavator">Экскаватор</a><a href="/prava-spectehnika/forvarder">Форвардер</a><a href="/prava-spectehnika/kvadrocikl">Квадроцикл</a><a href="/prava-spectehnika/betononasos">Бетононасос</a><a href="/prava-spectehnika/avtogrejder">Автогрейдер</a><a href="/prava-spectehnika/manipulyator">Манипулятор</a><a href="/prava-spectehnika/truboukladchik">Трубоукладчик</a><a href="/prava-spectehnika/dorozhnaya-freza">Дорожная фреза</a><a href="/prava-spectehnika/burovaya-mashina">Буровая машина</a><a href="/prava-spectehnika/snegouborochnaya-mashina">Снегоуборочная машина</a><a href="/prava-spectehnika/polivochnaya-mashina">Поливочная машина</a><a href="/prava-spectehnika/asfaltoukladchik">Асфальтоукладчик</a><a href="/prava-spectehnika/svaebojnaya-mashina">Сваебойная машина</a><a href="/prava-spectehnika/razmetochnaya-mashina">Разметочная машина</a><a href="/prava-spectehnika/assenizatorskaya-mashina">Ассенизаторская машина</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-lishennym">Для лишенных</a></div><a href="/prava-lishennym/bez-bazy">Без базы</a><a href="/prava-lishennym/dublikat">Дубликат</a><a href="/prava-lishennym/zerkalnye">Зеркальные</a><a href="/prava-lishennym/levye-prava">Левые-права</a><a href="/prava-lishennym/belorusskie-prava">Белорусские права</a><a href="/prava-lishennym/list-sdachi-ekzamena">Лист сдачи экзамена</a><a href="/prava-lishennym/lishenie-za-opyanenie">Лишение за опьянение</a></div><div class="m-l-block"><div class="m-l-title"><a href="/prava-gims">Права-ГИМС</a></div><a href="/prava-gims/yahta">Яхта</a><a href="/prava-gims/kater">Катер</a><a href="/prava-gims/lodka">Лодка</a><a href="/prava-gims/gidrocikl">Гидроцикл</a><a href="/prava-gims/parusnoe-sudno">Парусное судно</a><a href="/prava-gims/motornoe-sudno">Моторное судно</a><a href="/prava-gims/malomernoe-sudno">Маломерное судно</a></div></div></div></div></article><section class="kak"><div class="container"><h2>Как приобрести права</h2><div class="row d-flex justify-content-center kak-item-wrap"><div class="col-lg-3 col-6"><div class="kak-item k-i-1"><div class="k-num">1</div><div class="k-i-title">Данные</div><div class="k-i-text">Оформляете заказ.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-2"><div class="k-num">2</div><div class="k-i-title">Предоплата</div><div class="k-i-text">Переводите 1000&nbsp;р.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-3"><div class="k-num">3</div><div class="k-i-title">Отчёт</div><div class="k-i-text">Документ готов.</div></div></div><div class="col-lg-3 col-6"><div class="kak-item k-i-4"><div class="k-num">4</div><div class="k-i-title">Отправка</div><div class="k-i-text">Отправляем после оплаты.</div></div></div></div><div class="text-center"><span class="btn btn-2 btn-big ajax-open">Отправить заказ</span></div></div></section><section class="otzyvy"><div class="container"><h2>Клиентские отзывы</h2><div class="row"><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Рязань</div><div class="otz-imya">Евгений</div></div><div><div class="otz-text"> «Всё четко, быстро и без лишних вопросов. Удостоверение доставили почтой.» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Казань</div><div class="otz-imya">Тимур</div></div><div><div class="otz-text"> «Лучшая стоимость в сети, а самое главное что без обмана, рекомендую!» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Химки</div><div class="otz-imya">Анастасия</div></div><div><div class="otz-text"> «Качество прав 1 в 1 как у оригинального водительского, я очень рада. Заказывала себе категории A и B.» </div></div></div></div><div class="col-lg-6"><div class="otz-item d-flex align-items-center"><div class="col-5"><div class="otz-city">Тверь</div><div class="otz-imya">Николай</div></div><div><div class="otz-text"> «После получения своих прав рекомендовал этот сайт друзьям, и они тоже уже получили свои новые права, спасибо!» </div></div></div></div></div></div></section><footer><div class="foot-wrap"><div class="container"><div class="d-md-flex align-items-center"><div class="logo d-flex align-items-center flex-wrap"><img src="/design/images/logo.png" class="img-fluid" alt=""><div>Prava Kupi</div><span class="f-address col-12">Работаем по всему миру</span></div><div><div class="main-menu"><nav><ul><li class="first"><a href="/" >Автоправа</a></li><li class="active"><a href="/prava-spectehnika" >Права-спецтехника</a></li><li><a href="/prava-lishennym" >Права лишенным</a></li><li><a href="/prava-gims" >Права-ГИМС</a></li><li class="last"><a href="/otzyvy" >Отзывы</a></li></ul></nav></div></div><div class="h-kontakty"><span class="btn ajax-open" data-load="zvonok">Запросить звонок</span><div class="h-phone"><a href="tel:+74994440884">+7 (499) 444 08 84</a><a href="whatsapp://send?phone=+74994440884" class="i-wa"></a></div></div></div></div></div><div class="foot-copy"><div class="container"><div class="row"><div class="col-md-6"> pravakupi.com</div><div class="col-md-6 text-right"> 2022 &copy; Все права защищены </div></div></div></div></footer><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Nunito:ital,wght@0,400;0,800;1,400&display=swap" rel="stylesheet"><!-- Yandex.Metrika counter --><script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(87254788, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><noscript><div><img src="https://mc.yandex.ru/watch/87254788" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><link rel="stylesheet" href="/assets/cache/min/styles_68555db108.min.css" type="text/css" /><link rel="stylesheet" href="/design/css/style.css" type="text/css"><link rel="stylesheet" href="/design/css/responsive.css" type="text/css"><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><script type="text/javascript" src="/assets/cache/min/scripts_29f5c57365.min.js"></script></body></html>